B1 PCI v4 Service - Wissensdatenbank

B1 PCI v4 Service

Faxsoftware mit AVM ISDN-Controller B1 PCI v4.0 verwenden

Mit dem AVM ISDN-Controller B1 PCI v4.0 können Sie eine Faxsoftware verwenden. Die B1 PCI v4.0 verfügt über eine CAPI SoftFax G3- bzw. T.30-Unterstützung und kann daher von jeder Faxsoftware genutzt werden, die auf der CAPI2.0-Schnittstelle aufsetzt.

1 Anforderungen an die verwendete Faxsoftware

Die Faxsoftware, die Sie zusammen mit einem AVM ISDN-Controller B1 PCI v4.0 verwenden wollen, muss  auf die CAPI2.0-Schnittstelle der B1 PCI 4.0 aufsetzen.

Wichtig:Wollen Sie die Faxsoftware auf einem Computer mit mehreren B1 PCI v4.0 verwenden, muss die Faxsoftware dieses ebenfalls unterstützen.